
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="https://macinplay.de/xmlrpc.php" />
    <title>App Store-Angebote des Tages &bull; macinplay.de - Games, für Mac, iPhone, iPad und Apple TV</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://macinplay.de/2017/05/24/app-store-angebote-des-tages-33/" />
<link rel="publisher" href="https://plus.google.com/101519874694298215228"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="App Store-Angebote des Tages &bull; macinplay.de - Games, für Mac, iPhone, iPad und Apple TV" />
<meta property="og:description" content="Ein paar Angebote, die ihr derzeit in den App Stores findet: iOS Mit »Börsenspiel« lernt ihr die spannenden Seiten der Börse kennen. Überlegt euch eine Strategie wie ihr euer Kapital erhöhen könnt. Das Spiel ist zur Zeit kostenlos erhältlich. Bei »Mercantile Exchange – Warenhandelsspiel« müsst" />
<meta property="og:url" content="https://macinplay.de/2017/05/24/app-store-angebote-des-tages-33/" />
<meta property="og:site_name" content="macinplay.de - Games, für Mac, iPhone, iPad und Apple TV" />
<meta property="article:publisher" content="https://facebook.com/macinplay" />
<meta property="article:section" content="Angebot" />
<meta property="article:published_time" content="2017-05-24T13:54:54+02:00" />
<meta property="fb:admins" content="1128125667" />
<meta property="og:image" content="https://macinplay.de/wp-content/uploads/2017/05/Botanicula-iOS.jpeg" />
<meta property="og:image:width" content="552" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ein paar Angebote, die ihr derzeit in den App Stores findet: iOS Mit »Börsenspiel« lernt ihr die spannenden Seiten der Börse kennen. Überlegt euch eine Strategie wie ihr euer Kapital erhöhen könnt. Das Spiel ist zur Zeit kostenlos erhältlich. Bei »Mercantile Exchange – Warenhandelsspiel« müsst" />
<meta name="twitter:title" content="App Store-Angebote des Tages &bull; macinplay.de - Games, für Mac, iPhone, iPad und Apple TV" />
<meta name="twitter:site" content="@macinplay" />
<meta name="twitter:image" content="https://macinplay.de/wp-content/uploads/2017/05/Botanicula-iOS.jpeg" />
<meta name="twitter:creator" content="@macinplay" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//macinplay.de' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="macinplay.de - Games, für Mac, iPhone, iPad und Apple TV &raquo; Feed" href="https://macinplay.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="macinplay.de - Games, für Mac, iPhone, iPad und Apple TV &raquo; Kommentar-Feed" href="https://macinplay.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macinplay.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dominant-colors-lazy-loading-css'  href='https://macinplay.de/wp-content/plugins/dominant-colors-lazy-loading/public/css/dominant-colors-lazy-loading-public.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://macinplay.de/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://macinplay.de/wp-content/uploads/master-slider/custom.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='https://macinplay.de/wp-content/themes/justwrite-child/style.css?ver=1.0.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='https://macinplay.de/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style1-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CQuestrial%7CArimo%3A400%2C700%7CSource+Sans+Pro%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://macinplay.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://macinplay.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://macinplay.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://macinplay.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macinplay.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://macinplay.de/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/macinplay.de\/wp-admin\/admin-ajax.php","security":"56fce93451","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/macinplay.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macinplay.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://macinplay.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macinplay.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://macinplay.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wp.me/p208bW-bmp' />
<link rel="alternate" type="application/json+oembed" href="https://macinplay.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacinplay.de%2F2017%2F05%2F24%2Fapp-store-angebote-des-tages-33%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macinplay.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacinplay.de%2F2017%2F05%2F24%2Fapp-store-angebote-des-tages-33%2F&#038;format=xml" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Deiner Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.","dismiss":"Kein Problem!","learnMore":"Ich will mehr dazu wissen!","link":"https://macinplay.de/about/datenschutzerklaerung/","theme":"dark-top"};
</script>
<meta name="google-site-verification" content="wotSzzIVMh8SyTjyZNNeNWrPISLJ2aH4km-jE3SwfgU" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2179354-7', 'auto');
  ga('send', 'pageview');

</script>
<meta name="verification" content="ca4f9ca9a0735c15228d387f6864f98e" />

<script>var ms_grabbing_curosr = 'https://macinplay.de/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://macinplay.de/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.8 - Responsive Touch Image Slider | www.avt.li/msf" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="1be28e3527eb222c73186b49f0acd39a67ccee58d394626662a416c7cd2e856f" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>      <!-- Customizer - Saved Styles--> 
      <style type="text/css">
		a, a:visited, .kk, .share-pagination .title i{color:#f38d07;}.header-wrap{background-image:url(http://macinplay.de/wp-content/uploads/2015/06/mipheadergrain_small.png);}abbr[title], .back-to-top, .close-browse-by, .tagcloud a:hover, .comment-main .comment-reply-link{border-color:#f38d07;}.ac-popular-posts .the-percentage, .slider .category, .post-thumbnail .sticky-badge, .post-format-icon, button, .contributor-posts-link, input[type="button"], input[type="reset"], input[type="submit"]{background-color:#f38d07;}.menu-main .sub-menu a{color:#f38d07;}		      </style> 
      <!-- END Customizer - Saved Styles -->
      <link rel="amphtml" href="https://macinplay.de/2017/05/24/app-store-angebote-des-tages-33/amp/" />		<script type="text/javascript">
			var _ipw_custom = {
				wordAds: '1',
				domain: 'macinplay.de',
				pageURL: 'https://macinplay.de/2017/05/24/app-store-angebote-des-tages-33/',
				adSafe: '1'
			};
		</script>		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
			try {
				amznads.getAds("3033");
			} catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
			var a9_p = amznads.getKeys();
			if ("undefined" != typeof a9_p && "" != a9_p && null !== a9_p && "[object Array]" === Object.prototype.toString.call(a9_p)) {
				var a = "",
					b = 0,
					c = a9_p.length,
					d, e;
				a9_p.sort();
				for (d = 0; d < c; d+=1) {
					a9_p[d - b] = a9_p[d - b].replace(/a1x6p/, "a160x600p");
					e = a9_p[d - b].split("p");
					e[0] == a && (a9_p.splice(d - b, 1), b++);
					a = e[0];
				}
				_ipw_custom.amznPay = a9_p;
			}
			document.close();
		</script><script type='text/javascript' src='//s.pubmine.com/head.js'></script>			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/			</style>
		</head>

<body class="post-template-default single single-post postid-43673 single-format-standard _masterslider _ms_version_2.9.8">


<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top mini-disabled logo-image clearfix">
    
    	<div class="logo logo-image">
        	<a href="https://macinplay.de" title="macinplay.de &#8211; Games, für Mac, iPhone, iPad und Apple TV" class="logo-contents logo-image"><img src="http://macinplay.de/wp-content/uploads/2015/06/mip_logo_website.png" alt="macinplay.de - Games, für Mac, iPhone, iPad und Apple TV" /></a>
                    </div><!-- END .logo -->
        
        <div class="advertising728">
        	<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=macinplayde-21&o=3&p=48&l=ur1&category=generic&banner=1KXXPXKTEWHD5HC6ZBG2&f=ifr" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
        </div><!-- END .advertising728 -->
        
    </div><!-- END .top -->
    
    <nav class="menu-wrap mini-disabled" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-37633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37633"><a href="/">News</a></li>
<li id="menu-item-37648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37648"><a href="/hardware-tests">Hardware</a></li>
<li id="menu-item-37649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37649"><a href="/features/">Features</a></li>
<li id="menu-item-37650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37650"><a href="/anwendungen-tests/">Apps</a></li>
<li id="menu-item-37651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37651"><a href="/spiele-tests/">Spiele</a></li>
<li id="menu-item-37647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37647"><a href="https://macinplay.de/about/">Über macinplay</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-bars"></i> </a>
                <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        
        <ul class="header-social-icons clearfix">
						<li><a href="https://twitter.com/macinplay" class="social-btn left twitter"><i class="fa fa-twitter"></i> </a></li>			<li><a href="https://facebook.com/macinplay" class="social-btn right facebook"><i class="fa fa-facebook"></i> </a></li>						<li><a href="https://macinplay.de/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li>
        </ul><!-- END .header-social-icons -->
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="https://macinplay.de/">
            	<input type="submit" class="search-submit" value="Suche" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="Suchbegriffe eingeben…" value="" name="s" title="Suche nach:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
</div><!-- END .wrap -->

</header><!-- END .header-wrap -->


<div class="wrap mini-disabled" id="content-wrap">


<section class="container mini-disabled clearfix">
	
    
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    
    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-43673" class="single-template-1 clearfix post-43673 post type-post status-publish format-standard has-post-thumbnail hentry category-angebot category-ipad category-iphone">
		<div class="post-content">
    	<h2 class="title">App Store-Angebote des Tages</h2>        <header class="details clearfix">
        	<time class="detail left index-post-date" datetime="2017-05-24">Mai 24, 2017</time>
			<span class="detail left index-post-author"><em>von</em> <a href="https://macinplay.de/author/denisebressler/" title="Beiträge von Denise Breßler" rel="author">Denise Breßler</a></span>
			<span class="detail left index-post-category"><em>in</em> <a href="https://macinplay.de/category/allgemeines/angebot/" rel="category tag">Angebot</a>, <a href="https://macinplay.de/category/plattform/ipad/" rel="category tag">iPad</a>, <a href="https://macinplay.de/category/plattform/iphone/" rel="category tag">iPhone/iPod touch</a></span>
        </header><!-- END .details -->
		<div class="single-content">
			<p>Ein paar Angebote, die ihr derzeit in den App Stores findet:</p>
<p><strong>iOS</strong><br />
Mit »Börsenspiel« lernt ihr die spannenden Seiten der Börse kennen. Überlegt euch eine Strategie wie ihr euer Kapital erhöhen könnt. Das Spiel ist zur Zeit kostenlos erhältlich.</p>
<p><!-- WP-Appbox (Version: 4.0.14 // Store: appstore // ID: 567723770) -->
<div class="wpappbox wpappbox-b96aaf4c19e0c60a5eb1c71d376d43f6 appstore colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fde%2Fapp%2Fb%25C3%25B6rsenspiel%2Fid567723770%3Fmt%3D8%26amp%3Bat%3D11ltNC&chs=200x200&chld=L|0" alt="Börsenspiel" /></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/b%C3%B6rsenspiel/id567723770?mt=8&amp;at=11ltNC"><img src="//is4-ssl.mzstatic.com/image/thumb/Purple/v4/58/0b/db/580bdb8e-8d78-7930-0db6-20d8d0a7e6c0/source/175x175bb.jpg" alt="Börsenspiel" /></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/b%C3%B6rsenspiel/id567723770?mt=8&amp;at=11ltNC">Download</a>
			<span onMouseOver="jQuery('.wpappbox-b96aaf4c19e0c60a5eb1c71d376d43f6 .qrcode').show();" onMouseOut="jQuery('.wpappbox-b96aaf4c19e0c60a5eb1c71d376d43f6 .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/b%C3%B6rsenspiel/id567723770?mt=8&amp;at=11ltNC" title="Börsenspiel" class="apptitle">Börsenspiel</a></div>
		<div class="developer">Entwickler: <a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/developer/infinite-software/id567723773?at=11ltNC">Infinite Software</a></div>
		<div class="price"><span>Preis: Kostenlos</span> <div title="3.5 von 5 Sternen" class="rating-stars stars-monochrome stars35"></div></div>
	</div>
</div><!-- /WP-Appbox --><br />
<span id="more-43673"></span></p>
<p>Bei »Mercantile Exchange – Warenhandelsspiel« müsst ihr versuchen durch Manipulation des Warenhandels reich zu werden. Entwickelt eine Strategie mit der ihr die Kurse von Rohstoffen manipulieren könnt, ohne das eure Mitspieler es merken. Das Spiel ist momentan kostenlos.</p>
<p><!-- WP-Appbox (Version: 4.0.14 // Store: appstore // ID: 748438921) -->
<div class="wpappbox wpappbox-0224c1d51113e19c1e7a855486699023 appstore colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fde%2Fapp%2Fmercantile-exchange-warenhandelsspiel%2Fid748438921%3Fmt%3D8%26amp%3Bat%3D11ltNC&chs=200x200&chld=L|0" alt="Mercantile Exchange - Warenhandelsspiel" /></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/mercantile-exchange-warenhandelsspiel/id748438921?mt=8&amp;at=11ltNC"><img src="//is4-ssl.mzstatic.com/image/thumb/Purple3/v4/c2/f4/9e/c2f49e35-f706-3b2a-03dc-3555bee226d0/source/175x175bb.jpg" alt="Mercantile Exchange - Warenhandelsspiel" /></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/mercantile-exchange-warenhandelsspiel/id748438921?mt=8&amp;at=11ltNC">Download</a>
			<span onMouseOver="jQuery('.wpappbox-0224c1d51113e19c1e7a855486699023 .qrcode').show();" onMouseOut="jQuery('.wpappbox-0224c1d51113e19c1e7a855486699023 .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/mercantile-exchange-warenhandelsspiel/id748438921?mt=8&amp;at=11ltNC" title="Mercantile Exchange - Warenhandelsspiel" class="apptitle">Mercantile Exchange - Warenhandelsspiel</a></div>
		<div class="developer">Entwickler: <a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/developer/infinite-software/id567723773?at=11ltNC">Infinite Software</a></div>
		<div class="price"><span>Preis: Kostenlos<sup>+</sup></span> <div title="5 von 5 Sternen" class="rating-stars stars-monochrome stars50"></div></div>
	</div>
</div><!-- /WP-Appbox --><br />
<!--more--></p>
<p>»Super Sharp« ist ein lustiges Physik-Puzzle, bei dem ihr mit eurem Finger verschiedene Formen zerschneiden müsst. Das Spiel kostet derzeit nur 49 Cent.</p>
<p><!-- WP-Appbox (Version: 4.0.14 // Store: appstore // ID: 1033873301) -->
<div class="wpappbox wpappbox-f988cafb4e04170d101eafe9279dcabb appstore colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fde%2Fapp%2Fsuper-sharp%2Fid1033873301%3Fmt%3D8%26amp%3Bat%3D11ltNC&chs=200x200&chld=L|0" alt="Super Sharp" /></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/super-sharp/id1033873301?mt=8&amp;at=11ltNC"><img src="//is1-ssl.mzstatic.com/image/thumb/Purple3/v4/52/2f/34/522f3446-9fb4-2565-b464-480d8153e922/source/175x175bb.jpg" alt="Super Sharp" /></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/super-sharp/id1033873301?mt=8&amp;at=11ltNC">Download</a>
			<span onMouseOver="jQuery('.wpappbox-f988cafb4e04170d101eafe9279dcabb .qrcode').show();" onMouseOut="jQuery('.wpappbox-f988cafb4e04170d101eafe9279dcabb .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/super-sharp/id1033873301?mt=8&amp;at=11ltNC" title="Super Sharp" class="apptitle">Super Sharp</a></div>
		<div class="developer">Entwickler: <a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/developer/1button-sarl/id388888785?at=11ltNC">1Button SARL</a></div>
		<div class="price"><span>Preis: 0,49 €<sup>+</sup></span> <div title="5 von 5 Sternen" class="rating-stars stars-monochrome stars50"></div></div>
	</div>
</div><!-- /WP-Appbox --><br />
<!--more--></p>
<p>»Human Resource Machine« ist ein Rätselspiel für alle Programmier-Fans. Ziel des Spiels bzw. der einzelnen Level ist es, Arbeitsabläufe zu automatisieren. Das Spiel ist zur Zeit im Preis gesenkt und kostet statt 5,49 Euro nur 1,09 Euro.</p>
<p><!-- WP-Appbox (Version: 4.0.14 // Store: appstore // ID: 1005098334) -->
<div class="wpappbox wpappbox-9b1ed0d7a3c9dcd979b67182dcde6c59 appstore colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fde%2Fapp%2Fhuman-resource-machine%2Fid1005098334%3Fmt%3D8%26amp%3Bat%3D11ltNC&chs=200x200&chld=L|0" alt="Human Resource Machine" /></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/human-resource-machine/id1005098334?mt=8&amp;at=11ltNC"><img src="//is4-ssl.mzstatic.com/image/thumb/Purple71/v4/6e/a8/99/6ea89987-7f11-7551-6761-50748c323ecb/source/175x175bb.jpg" alt="Human Resource Machine" /></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/human-resource-machine/id1005098334?mt=8&amp;at=11ltNC">Download</a>
			<span onMouseOver="jQuery('.wpappbox-9b1ed0d7a3c9dcd979b67182dcde6c59 .qrcode').show();" onMouseOut="jQuery('.wpappbox-9b1ed0d7a3c9dcd979b67182dcde6c59 .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/human-resource-machine/id1005098334?mt=8&amp;at=11ltNC" title="Human Resource Machine" class="apptitle">Human Resource Machine</a></div>
		<div class="developer">Entwickler: <a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/developer/experimental-gameplay-group/id423269933?at=11ltNC">Experimental Gameplay Group</a></div>
		<div class="price"><span>Preis: 1,09 €</span> <div title="5 von 5 Sternen" class="rating-stars stars-monochrome stars50"></div></div>
	</div>
</div><!-- /WP-Appbox --><br />
<!--more--></p>
<p>Bei dem Abenteuerspiel »Botanicula« machen sich fünf kleine Helden auf den weg, um die letzte Saat ihres Heimatbaums vor fiesen Parasiten zu retten. Das Spiel kostet momentan 1,09 Euro.</p>
<p><!-- WP-Appbox (Version: 4.0.14 // Store: appstore // ID: 853706620) -->
<div class="wpappbox wpappbox-2a9178248bc3ef44d1bcdca3e87601c1 appstore colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fde%2Fapp%2Fbotanicula%2Fid853706620%3Fmt%3D8%26amp%3Bat%3D11ltNC&chs=200x200&chld=L|0" alt="Botanicula" /></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/botanicula/id853706620?mt=8&amp;at=11ltNC"><img src="//is3-ssl.mzstatic.com/image/thumb/Purple122/v4/5d/31/61/5d3161a1-ad3a-c1f1-d828-50adf3a02e5c/source/175x175bb.jpg" alt="Botanicula" /></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/botanicula/id853706620?mt=8&amp;at=11ltNC">Download</a>
			<span onMouseOver="jQuery('.wpappbox-2a9178248bc3ef44d1bcdca3e87601c1 .qrcode').show();" onMouseOut="jQuery('.wpappbox-2a9178248bc3ef44d1bcdca3e87601c1 .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/botanicula/id853706620?mt=8&amp;at=11ltNC" title="Botanicula" class="apptitle">Botanicula</a></div>
		<div class="developer">Entwickler: <a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/developer/amanita-design/id423984213?at=11ltNC">Amanita Design</a></div>
		<div class="price"><span>Preis: 1,09 €</span> <div title="4.5 von 5 Sternen" class="rating-stars stars-monochrome stars45"></div></div>
	</div>
</div><!-- /WP-Appbox --><br />
<!--more--></p>
<p>»Samorost 3« ist ein schönes Puzzle-Abenteuer, in dem ihr einen kleinen Weltraumgnom spielt und mit ihm zusammen die unterschiedlichsten Rätsel lösen müsst. Das Spiel kostet derzeit 1,09 Euro.</p>
<p><!-- WP-Appbox (Version: 4.0.14 // Store: appstore // ID: 1121782467) -->
<div class="wpappbox wpappbox-c92e6beeebc77cfa19766b852bbf6e7e appstore colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fde%2Fapp%2Fsamorost-3%2Fid1121782467%3Fmt%3D8%26amp%3Bat%3D11ltNC&chs=200x200&chld=L|0" alt="Samorost 3" /></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/samorost-3/id1121782467?mt=8&amp;at=11ltNC"><img src="//is2-ssl.mzstatic.com/image/thumb/Purple122/v4/29/c1/55/29c155cc-54c5-a73c-99d9-f5afe68debf7/source/175x175bb.jpg" alt="Samorost 3" /></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/samorost-3/id1121782467?mt=8&amp;at=11ltNC">Download</a>
			<span onMouseOver="jQuery('.wpappbox-c92e6beeebc77cfa19766b852bbf6e7e .qrcode').show();" onMouseOut="jQuery('.wpappbox-c92e6beeebc77cfa19766b852bbf6e7e .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/samorost-3/id1121782467?mt=8&amp;at=11ltNC" title="Samorost 3" class="apptitle">Samorost 3</a></div>
		<div class="developer">Entwickler: <a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/developer/amanita-design/id423984213?at=11ltNC">Amanita Design</a></div>
		<div class="price"><span>Preis: 1,09 €</span> <div title="4.5 von 5 Sternen" class="rating-stars stars-monochrome stars45"></div></div>
	</div>
</div><!-- /WP-Appbox --><br />
<!--more--></p>
<p>In »Machinarium« müsst ihr den kleinen Roboter Josef dabei helfen spannende Rätsel zu knacken, damit er seinen Weg in die Stadt und zu seinen Freunden bestreiten kann. Das Spiel ist zur Zeit im Preis gesenkt und kostet nur noch 1,09 Euro.</p>
<p><!-- WP-Appbox (Version: 4.0.14 // Store: appstore // ID: 459189186) -->
<div class="wpappbox wpappbox-b61d9fbb4f9392540e04bfdd8236594e appstore colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fde%2Fapp%2Fmachinarium%2Fid459189186%3Fmt%3D8%26amp%3Bat%3D11ltNC&chs=200x200&chld=L|0" alt="Machinarium" /></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/machinarium/id459189186?mt=8&amp;at=11ltNC"><img src="//is3-ssl.mzstatic.com/image/thumb/Purple122/v4/73/5b/14/735b141a-8337-ff6e-49cf-ad90d5c4af57/source/175x175bb.jpg" alt="Machinarium" /></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/machinarium/id459189186?mt=8&amp;at=11ltNC">Download</a>
			<span onMouseOver="jQuery('.wpappbox-b61d9fbb4f9392540e04bfdd8236594e .qrcode').show();" onMouseOut="jQuery('.wpappbox-b61d9fbb4f9392540e04bfdd8236594e .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/machinarium/id459189186?mt=8&amp;at=11ltNC" title="Machinarium" class="apptitle">Machinarium</a></div>
		<div class="developer">Entwickler: <a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/developer/amanita-design/id423984213?at=11ltNC">Amanita Design</a></div>
		<div class="price"><span>Preis: 1,09 €</span> <div title="4.5 von 5 Sternen" class="rating-stars stars-monochrome stars45"></div></div>
	</div>
</div><!-- /WP-Appbox --><br />
<!--more--></p>
<p>»&#8220;klocki&#8220;« ist ein Puzzlespiel in welchem ihr die unterschiedlichsten Arten von Leitungen miteinander verbinden müsst. Das Spiel ist momentan kostenlos verfügbar.</p>
<p><!-- WP-Appbox (Version: 4.0.14 // Store: appstore // ID: 1105390093) -->
<div class="wpappbox wpappbox-9b586853b60199983ff3ddedc5597bcf appstore colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fde%2Fapp%2Fklocki%2Fid1105390093%3Fmt%3D8%26amp%3Bat%3D11ltNC&chs=200x200&chld=L|0" alt="&quot;klocki&quot;" /></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/klocki/id1105390093?mt=8&amp;at=11ltNC"><img src="//is5-ssl.mzstatic.com/image/thumb/Purple18/v4/b0/0b/88/b00b88d7-8933-b104-3372-0d0c29b4e949/source/175x175bb.jpg" alt="&quot;klocki&quot;" /></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/klocki/id1105390093?mt=8&amp;at=11ltNC">Download</a>
			<span onMouseOver="jQuery('.wpappbox-9b586853b60199983ff3ddedc5597bcf .qrcode').show();" onMouseOut="jQuery('.wpappbox-9b586853b60199983ff3ddedc5597bcf .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/klocki/id1105390093?mt=8&amp;at=11ltNC" title=""klocki"" class="apptitle">"klocki"</a></div>
		<div class="developer">Entwickler: <a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/developer/maciej-targoni/id495165602?at=11ltNC">Maciej Targoni</a></div>
		<div class="price"><span>Preis: Kostenlos</span> <div title="4.5 von 5 Sternen" class="rating-stars stars-monochrome stars45"></div></div>
	</div>
</div><!-- /WP-Appbox --><br />
<!--more--></p>
<p>In »Grim Fandango Remastered« spielt ihr den toten Manny, der im Reich der Toten als Reiseleiter arbeiten muss. Das Spiel ist derzeit im Preis gesenkt und kostet statt 10,99 Euro nur noch 5,49 Euro.</p>
<!-- WP-Appbox (Version: 4.0.14 // Store: appstore // ID: 978524071) -->
<div class="wpappbox wpappbox-e5bbfee44abecde3bdf5983300c11f99 appstore colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fde%2Fapp%2Fgrim-fandango-remastered%2Fid978524071%3Fmt%3D8%26amp%3Bat%3D11ltNC&chs=200x200&chld=L|0" alt="Grim Fandango Remastered" /></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/grim-fandango-remastered/id978524071?mt=8&amp;at=11ltNC"><img src="//is1-ssl.mzstatic.com/image/thumb/Purple71/v4/46/8e/5d/468e5dc2-4fed-6429-873e-b82d3e6a2712/source/175x175bb.jpg" alt="Grim Fandango Remastered" /></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/grim-fandango-remastered/id978524071?mt=8&amp;at=11ltNC">Download</a>
			<span onMouseOver="jQuery('.wpappbox-e5bbfee44abecde3bdf5983300c11f99 .qrcode').show();" onMouseOut="jQuery('.wpappbox-e5bbfee44abecde3bdf5983300c11f99 .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/app/grim-fandango-remastered/id978524071?mt=8&amp;at=11ltNC" title="Grim Fandango Remastered" class="apptitle">Grim Fandango Remastered</a></div>
		<div class="developer">Entwickler: <a target="_blank" rel="nofollow" href="https://itunes.apple.com/de/developer/double-fine-productions-inc/id459476772?at=11ltNC">Double Fine Productions, Inc.</a></div>
		<div class="price"><span>Preis: 5,49 €</span> <div title="4 von 5 Sternen" class="rating-stars stars-monochrome stars40"></div></div>
	</div>
</div><!-- /WP-Appbox -->
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
								<script type='text/javascript'>
				(function(g){g.__ATA.initAd({sectionId:295841641, width:300, height:250});})(window);
			</script>
				</div>
			</div>
		</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-43673 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
        
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><span class="prev-post"><i class="fa fa-angle-left"></i> </span><a href="https://macinplay.de/2017/05/24/zombie-gunship-survival-ist-endlich-da/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">Über den Autor</span> <span class="author">Denise Breßler</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
			<img alt='' src='https://secure.gravatar.com/avatar/a26c28761a8d20898d13f0f58ddbe339?s=58&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/a26c28761a8d20898d13f0f58ddbe339?s=116&amp;d=retro&amp;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />					</figure>
		<div class="info">
					</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
        
        
<section id="comments" class="comments-area">

	
	
</section><!-- END #comments -->

        
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix">
	<aside id="ac_social_buttons_widget-3" class="side-box clearfix widget ac-social-buttons-widget"><div class="sb-content clearfix"><h3 class="sidebar-heading">Social</h3>        
        <ul class="sidebar-social clearfix">
        	<li class="alignleft"><a href="https://twitter.com/macinplay" class="social-btn twitter">Twitter<i class="fa fa-twitter"></i> </a></li><li class="alignright"><a href="https://facebook.com/macinplay" class="social-btn facebook">Facebook<i class="fa fa-facebook"></i> </a></li><li class="alignleft"><a href="http://macinplay.de/feed" class="social-btn rss">Feed<i class="fa fa-rss"></i> </a></li><li class="alignright"><a href="http://youtube.com/user/macinplay" class="social-btn youtube">YouTube<i class="fa fa-youtube"></i> </a></li>        </ul>
        
        </div></aside><!-- END .sidebox .widget --><aside id="text-2" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">Anzeige</h3>			<div class="textwidget"><p><iframe src="https://widgets.itunes.apple.com/widget.html?c=de&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=&t=&m=music&e=album&w=250&h=300&ids=&wt=search&partnerId=&affiliate_id=&at=11ltNC&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:250px;height: 300px;border:0px"></iframe></p>
<div id='ibb-widget-root'></div>
<p><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root',"banners.itunes.apple.com/banner.html?partnerId=&aId=11ltNC&bt=genre&t=genre_matrix_black&ft=topfreeapplications&st=apps&s=36&p=27&c=de&l=de-DE&w=300&h=250");</script></p>
<div class="sidead2"><script type="text/javascript">
var uri = 'https://impde.tradedoubler.com/imp?type(js)pool(441399)a(551744)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div>
<divclass="sidead3"><script type="text/javascript" src="https://aos-creative.prf.hn/creative/camref:ijqI/creativeref:302489/special:rotate"></script></div>
<divclass="sidead4">
<div id='ibb-widget-root'></div>
<p><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root',"banners.itunes.apple.com/banner.html?partnerId=&aId=11ltNC&bt=promotional&at=Movie&st=starwars&c=de&l=de-DE&w=300&h=250&rs=1");</script></div>
</div>
		</div></aside><!-- END .sidebox .widget -->		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
								<script type='text/javascript'>
				(function(g){g.__ATA.initAd({sectionId:295841643, width:300, height:250});})(window);
			</script>
				</div>
			</div>
		</div><aside id="text-7" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">Hinweis</h3>			<div class="textwidget">* = Affiliate- oder Partnerlink. Ja, wir müssen ein bisschen Geld verdienen.</div>
		</div></aside><!-- END .sidebox .widget --><aside id="ac_popular_posts_widget-2" class="side-box clearfix widget ac_popular_posts_widget"><div class="sb-content clearfix"><h3 class="sidebar-heading">Populäre Beiträge</h3>		<ul class="ac-popular-posts">
						<li>
				<span class="position">1</span>
				<div class="details">
					<span class="category"><a href="https://macinplay.de/category/allgemeines/macinplayde/" title="Zeige alle Beiträge in macinplay.de" >macinplay.de</a> </span>
					<a href="https://macinplay.de/2011/12/23/offener-brief-an-bildspielt-de/" class="title" rel="bookmark">Offener Brief an BILDspielt.de</a>					<div class="the-percentage" style="width: 100%"></div>
					<a href="https://macinplay.de/2011/12/23/offener-brief-an-bildspielt-de/#comments" class="comments-number"></a>
				</div>
			</li>
						<li>
				<span class="position">2</span>
				<div class="details">
					<span class="category"><a href="https://macinplay.de/category/allgemeines/macinplayde/" title="Zeige alle Beiträge in macinplay.de" >macinplay.de</a> </span>
					<a href="https://macinplay.de/2011/04/08/test-funktionsuberprufung/" class="title" rel="bookmark">[Test] Funktionsüberprüfung</a>					<div class="the-percentage" style="width: 49%"></div>
					<a href="https://macinplay.de/2011/04/08/test-funktionsuberprufung/#comments" class="comments-number">18 Kommentare</a>
				</div>
			</li>
						<li>
				<span class="position">3</span>
				<div class="details">
					<span class="category"><a href="https://macinplay.de/category/allgemeines/ankundigung/" title="Zeige alle Beiträge in Ankündigung" >Ankündigung</a> </span>
					<a href="https://macinplay.de/2013/02/07/macwinlinux-days-of-dawn-und-der-zweite-kickstarter-versuch/" class="title" rel="bookmark">[Mac/Win/Linux] Days of Dawn und der zweite Kickstarter-Versuch</a>					<div class="the-percentage" style="width: 19%"></div>
					<a href="https://macinplay.de/2013/02/07/macwinlinux-days-of-dawn-und-der-zweite-kickstarter-versuch/#comments" class="comments-number"></a>
				</div>
			</li>
					</ul>
		</div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

				<footer id="main-footer" class="footer-wrap mini-disabled clearfix">
    		<aside class="footer-credits">
        		<a href="https://macinplay.de" title="macinplay.de &#8211; Games, für Mac, iPhone, iPad und Apple TV" rel="nofollow" class="blog-title"></a>
            	<strong class="copyright">Copyright 2015 macinplay.de. All rights reserved.</strong>
                                <span class="theme-author">
                    <a href="http://wordpress.org/">Proudly powered by WordPress</a> &mdash;
                    <em>Theme: JustWrite by</em>
                    <a href="http://www.acosmin.com/" title="Acosmin">Acosmin</a>
				</span>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    
    </div><!-- END .wrap -->
    
    <script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11ltNC']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

	<div style="display:none">
	<div class="grofile-hash-map-a26c28761a8d20898d13f0f58ddbe339">
	</div>
	</div>
<link rel='stylesheet' id='wpappbox-css'  href='https://macinplay.de/wp-content/plugins/wp-appbox/css/styles.min.css?ver=4.0.14' type='text/css' media='screen' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://macinplay.de/wp-content/plugins/dominant-colors-lazy-loading/public/js/dominant-colors-lazy-loading-public.js?ver=0.6.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://macinplay.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://macinplay.de/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://macinplay.de/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://macinplay.de/wp-content/themes/justwrite/assets/js/slider.js?ver=0.3.0'></script>
<script type='text/javascript' src='https://macinplay.de/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://macinplay.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://macinplay.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'29584164',post:'43673',tz:'2',srv:'macinplay.de'} ]);
	_stq.push([ 'clickTrackerInit', '29584164', '43673' ]);
</script>
    
</body>
</html>
<!-- Dynamic page generated in 0.202 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-24 18:40:18 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->